引用行装飾プラグイン(ak-quote)

2009. 4. 12 (日) | 引用行装飾プラグイン(ak-quote) はコメントを受け付けていません。
タグ: ,

エントリ、コメント内にて、任意の引用記号から始まる行に対してclass指定を行なうプラグインです。 例えば、「>」から始まる行の色を自動的に変えるというようなことができます。 > こんな感じ  ak-quoteプラグイン […]

引用行装飾プラグイン(ak-quote) はコメントを受け付けていません。

 WordPress用Highslide JSプラグイン(ak-hs)

2009. 4. 11 (土) | 返信
タグ: ,

WordPressのエントリ内画像リンクをHighslide JSに対応させるプラグインです。 他の方の同様のプラグインも既にいくつか公開されていますが、私は必要最低限のものでよかったので自作しました。 Wordpres […]

3